Форум о музыке и аудиотехнике Sound Space



Часовой пояс: UTC + 3 часа




 [ Сообщений: 3 ] 
Автор Сообщение
Непрочитанное сообщениеДобавлено: 09 фев 2019, 15:19 
Автор темы


Возраст: 44

На форуме с
Сообщений: 1
Его благодарили: 0
Добрый день! Имеется старенькая cd-магнитола LG. Так вот, при работе звук плавно угасает, а потом так же плавно появляется. Причём независимо от источника сигнала. Визуально электролиты блока УМ в нормальном состоянии, потёкших и вздутых нет. Есть какие-то предположения, что может быть причиной данной неисправности. Прикрепляю файл схемы. Заранее спасибо!


У вас нет необходимых прав для просмотра вложений в этом сообщении.


  Не в сети  
 
Непрочитанное сообщениеДобавлено: 09 фев 2019, 18:31 
Аватара пользователя

Возраст: 52
Откуда: Самара

На форуме с
Сообщений: 3727
Его благодарили: 528
Переключатель режима скорей всего. Плохой контакт.


  Не в сети  
 
Непрочитанное сообщениеДобавлено: 10 фев 2019, 00:16 
Забанен навсегда
Аватара пользователя

Возраст: 104
Откуда: Moskau

На форуме с
Сообщений: 2093
Его благодарили: 302

Предупреждения: 1
Вольтметр в доме есть, или как всегда?

-----------------
Глухой.


  Не в сети  
 
 [ Сообщений: 3 ] 

Часовой пояс: UTC + 3 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: CommonCrawl и гости: 0


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  

Создано на основе phpBB® Forum Software © phpBB Group
© 2013-2017 Sound Space - форум о музыке и аудиотехнике
Разработка логотипа - artcore.top

    hosted by .masterhost